Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» Área e Problemas do Consultar igual ao de Abrir chamado
Ter Set 12, 2017 8:53 am por renatomdm

» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta


Compartilhe | 
 

 PHPMAILER - ocomon SMTP

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
altemon



Mensagens : 2
Data de inscrição : 14/01/2010

MensagemAssunto: PHPMAILER - ocomon SMTP   Qui Jan 28, 2010 3:14 pm

Bem. fiz a instalação do OCOMON em meu PC atravez do XAMPP e VERTRIGOserver, tudo sai OK bonitinho - as pessoas conseguem fazer cadastro (isso funcionando em LOCALHOST) - ultimamente fiz um pedido de WEBHOST (hospedagem) - Lá tem o Cpanel (bem conhecido). Fiz a instalação tudo legal.
(localhos, usuario do banco, senha de acesso ao banco) - Show até ai funcionou blz.

- unico problema -> no index -
Cadastro para abertura de chamados? Clique aqui!

ele abri a janelinha de cadastro pro usuario:
na hora de enviar ele da erro ( class.smtp.php on line 122 )

tipo aparentemente parece ser pq habilitei o PHPMAILER - usando as configurações dele.
Desabilitei - mesmo assim não envia o pedido.

Alguém sabe o que pode ser isso?

hospedagem- Gigantehost
site criado: www.cvinfrasupport.com

agradeço sua ajuda.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
PHPMAILER - ocomon SMTP
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Configurar Gmail no mikrotik
» [Resolvido]Erro: falha na conexao do transporte com o servidor

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: