Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos

Compartilhe | 
 

 Tela em branco após login no navegador IE

Ir em baixo 
AutorMensagem
ti.admin



Mensagens : 23
Data de inscrição : 04/05/2012

MensagemAssunto: Tela em branco após login no navegador IE   Sex Mar 31, 2017 1:25 pm

Estou com uma situação que começou a poucos dias...
Os usuários me relataram que após realizar login no ocomon pelo internet explorer, a tela do ocomon fica toda em branco.
Mas somente no IE, pelo chrome funciona tranquilamente.
Alguém sabe, algo que eu possa verificar para tentar resolver?
Posso colocar o chrome como navegador padrão para todos, para que o atalho do ocomon abra com o chrome, mas como tenho que fazer isso de maquina em maquina, queria deixar como ultimo recurso.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
FabioRK

avatar

Mensagens : 371
Data de inscrição : 14/09/2009
Idade : 38
Localização : Carazinho - RS

MensagemAssunto: Re: Tela em branco após login no navegador IE   Ter Abr 11, 2017 8:52 am

Dá uma olhada nesse tópico: http://ocomon.forumbrasil.net/t805-ajuste-de-layout-para-o-chrome
Para alguns casos de tela em branco no IE resolveu.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Tela em branco após login no navegador IE
Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» (Resolvido) windows 8 - Tela preta
» Exibir tela de login como página inicial do fórum
» Criar tela de Login em página HTML
» Tirar tela de login
» Mudar tela de login

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Versões e Atualizações-
Ir para: