Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» Área e Problemas do Consultar igual ao de Abrir chamado
Ter Set 12, 2017 8:53 am por renatomdm

» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta


Compartilhe | 
 

 Configurar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
walter2303



Mensagens : 26
Data de inscrição : 06/07/2015

MensagemAssunto: Configurar   Seg Jul 20, 2015 2:29 pm


Boa tarde pessoal

Estou no modulo

admin/abertura de chamado

Em Configuração para abertura de chamados pelo usuário final:
Diretiva

no campo : Permite que usuários abram chamados ,

deixo setado para sim ,

Ao salvar vem a msg

O campo ["Area somente abertura"]deve ser preenchido

Ao tentar fazer isto vou no combo clico no mesmo porem nao abre nenhuma informacao onde posso estar errando

at
Walter
Voltar ao Topo Ir em baixo
Ver perfil do usuário
FabioRK

avatar

Mensagens : 371
Data de inscrição : 14/09/2009
Idade : 37
Localização : Carazinho - RS

MensagemAssunto: Re: Configurar   Seg Jul 20, 2015 2:50 pm

Walter.
Você criou uma área para teu grupo de usuários somente abertura?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
walter2303



Mensagens : 26
Data de inscrição : 06/07/2015

MensagemAssunto: Re: Configurar   Seg Jul 20, 2015 2:58 pm

FabioRK escreveu:
Walter.
Você criou uma área para teu grupo de usuários somente abertura?

sim Fabio Criei u usuario somente abertura mais o combo neste campo citado nao mostra nada
Voltar ao Topo Ir em baixo
Ver perfil do usuário
FabioRK

avatar

Mensagens : 371
Data de inscrição : 14/09/2009
Idade : 37
Localização : Carazinho - RS

MensagemAssunto: Re: Configurar   Seg Jul 20, 2015 2:59 pm

Walter me adiciona no skype para poder conversar melhor contigo.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
walter2303



Mensagens : 26
Data de inscrição : 06/07/2015

MensagemAssunto: Re: Configurar   Seg Jul 20, 2015 4:08 pm

FabioRK escreveu:
Walter me adiciona no skype para poder conversar melhor contigo.


Opa adicionei vc ok

meu nome é Walter Mudesto
Voltar ao Topo Ir em baixo
Ver perfil do usuário
walter2303



Mensagens : 26
Data de inscrição : 06/07/2015

MensagemAssunto: Adicionado no Skype   Seg Jul 20, 2015 5:21 pm

FabioRK escreveu:
Walter me adiciona no skype para poder conversar melhor contigo.

Adicionado

Walter.mudesto@hotmail.com

walter2303
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Configurar   

Voltar ao Topo Ir em baixo
 
Configurar
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Configurar o formulário de postagens
» Configurar dominio
» Configurar as permissões para moderadores
» Configurar portal
» [Resolvido]Como configurar o Chatbox dos widgets

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Customização-
Ir para: