Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta

» Fazer Insert de Area e Problemas
Qui Dez 29, 2016 12:58 pm por FabioRK


Compartilhe | 
 

 Problemas com envio de e-mails para novos chamados

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
jose.augusto



Mensagens : 9
Data de inscrição : 28/05/2015

MensagemAssunto: Problemas com envio de e-mails para novos chamados   Qui Maio 28, 2015 11:17 am

Pessoal ja venho utilizando a ferramente a algum tempo, mais tem um periodo para cá simplesmente parou de enviar e-mails, e dando a seguinte mensagem:

A mensagem não pôde ser enviada.
Mailer Error: SMTP Error: Could not connect to SMTP host.


Se alguem puder me ajudar agradeço muito, libero até acesso remoto se for necessario.


Desde ja agradeço.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
FabioRK

avatar

Mensagens : 371
Data de inscrição : 14/09/2009
Idade : 37
Localização : Carazinho - RS

MensagemAssunto: Re: Problemas com envio de e-mails para novos chamados   Qui Maio 28, 2015 2:34 pm

José.

Qual a tua configuração de SMTP no Ocomon?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
jose.augusto



Mensagens : 9
Data de inscrição : 28/05/2015

MensagemAssunto: Re: Problemas com envio de e-mails para novos chamados   Qui Maio 28, 2015 2:41 pm

FabioRK escreveu:
José.

Qual a tua configuração de SMTP no Ocomon?


Configuração:
Diretiva Valor

Utiliza SMTP (do PHPMAILER) SIM
Endereço SMTP smtp.fap.com.br
Precisa de autenticação SIM
Usuário cpd
Endereço de envio (FROM) **** @fap.com.br
Nome do From (alias) CPD
Conteúdo HTML SIM
Voltar ao Topo Ir em baixo
Ver perfil do usuário
FabioRK

avatar

Mensagens : 371
Data de inscrição : 14/09/2009
Idade : 37
Localização : Carazinho - RS

MensagemAssunto: Re: Problemas com envio de e-mails para novos chamados   Qui Maio 28, 2015 3:07 pm

José verifica a porta de acesso desse SMTP.
Pelo scan de portas que fiz nesse endereço a 25 não está aberta.
Se for diferente da 25 você precisa especificar na configuração.
Como teu SMTP é autenticado tenta dessa forma: smtp.fap.com.br:465 ou smtp.fap.com.br:587
Voltar ao Topo Ir em baixo
Ver perfil do usuário
jose.augusto



Mensagens : 9
Data de inscrição : 28/05/2015

MensagemAssunto: Re: Problemas com envio de e-mails para novos chamados   Qui Maio 28, 2015 3:13 pm

FabioRK escreveu:
José verifica a porta de acesso desse SMTP.
Pelo scan de portas que fiz nesse endereço a 25 não está aberta.
Se for diferente da 25 você precisa especificar na configuração.
Como teu SMTP é autenticado tenta dessa forma: smtp.fap.com.br:465 ou smtp.fap.com.br:587

Ja especifiquei mais o erro continua o mesmo.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
FabioRK

avatar

Mensagens : 371
Data de inscrição : 14/09/2009
Idade : 37
Localização : Carazinho - RS

MensagemAssunto: Re: Problemas com envio de e-mails para novos chamados   Qui Maio 28, 2015 3:59 pm

Teu ocomon está em Linux ou Windows?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
jose.augusto



Mensagens : 9
Data de inscrição : 28/05/2015

MensagemAssunto: Re: Problemas com envio de e-mails para novos chamados   Qui Maio 28, 2015 4:32 pm

FabioRK escreveu:
Teu ocomon está em Linux ou Windows?

Windows, se não for pedir muito, você pode acessar remoto...
Voltar ao Topo Ir em baixo
Ver perfil do usuário
FabioRK

avatar

Mensagens : 371
Data de inscrição : 14/09/2009
Idade : 37
Localização : Carazinho - RS

MensagemAssunto: Re: Problemas com envio de e-mails para novos chamados   Qui Maio 28, 2015 5:30 pm

Você desabilitou o firewall?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
jose.augusto



Mensagens : 9
Data de inscrição : 28/05/2015

MensagemAssunto: Re: Problemas com envio de e-mails para novos chamados   Sex Maio 29, 2015 8:19 am

FabioRK escreveu:
Você desabilitou o firewall?

Sim, está desativado.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
jose.augusto



Mensagens : 9
Data de inscrição : 28/05/2015

MensagemAssunto: Re: Problemas com envio de e-mails para novos chamados   Qua Jun 03, 2015 8:13 am

jose.augusto escreveu:
FabioRK escreveu:
Você desabilitou o firewall?

Sim, está desativado.

Alguem mais pode me ajudar ?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
vafonseca



Mensagens : 47
Data de inscrição : 04/10/2013

MensagemAssunto: Re: Problemas com envio de e-mails para novos chamados   Ter Jun 09, 2015 5:38 pm

jose.augusto escreveu:
jose.augusto escreveu:
FabioRK escreveu:
Você desabilitou o firewall?

Sim, está desativado.

Alguem mais pode me ajudar ?

Me add no skype tive um problema parecido.

vinicius_fonseca19@hotmail.com
Voltar ao Topo Ir em baixo
Ver perfil do usuário
jose.augusto



Mensagens : 9
Data de inscrição : 28/05/2015

MensagemAssunto: Re: Problemas com envio de e-mails para novos chamados   Ter Jun 09, 2015 6:04 pm

vafonseca escreveu:
jose.augusto escreveu:
jose.augusto escreveu:
FabioRK escreveu:
Você desabilitou o firewall?

Sim, está desativado.

Alguem mais pode me ajudar ?

Me add no skype tive um problema parecido.

vinicius_fonseca19@hotmail.com

Mandei a solicitação... joseaugustoti
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Problemas com envio de e-mails para novos chamados   

Voltar ao Topo Ir em baixo
 
Problemas com envio de e-mails para novos chamados
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Perfil personalizado não aparece para novos membros
» #768 #479 #668 Problemas no envio de newsletter nos formatos html e texto
» Permitir links externos e e-mails para membros
» [FAQ] Envio de nova senha para moderadores e administradores
» Envio de Mensagens privadas para o e-mail após limite

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: