Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos

Compartilhe | 
 

 [Resolvido] Editar chamado não aparece Área Responsável e Problema

Ir em baixo 
AutorMensagem
EnvyTH



Mensagens : 7
Data de inscrição : 11/04/2014

MensagemAssunto: [Resolvido] Editar chamado não aparece Área Responsável e Problema   Seg Abr 14, 2014 10:23 am

Bom dia pessoal! Então, criei um chamado para teste e quando fui editar ele simplesmente esquece a Área Responsável e o problema. Sendo que dá para ver quais são antes de clicar em editar. Após clicar em editar nem opção de selecionar manualmente aparece. Ele simplesmente ignora isso.
Segue abaixo uma imagem do problema. Espero que possam me ajudar  Sad Obrigado.




Me desculpem pela imagem pegar o tópico todo.. mas a criação do post me proibi adicionar apenas o link.. "Você não tem permissão para postar links externos e e-mails.".


Última edição por EnvyTH em Seg Abr 14, 2014 3:32 pm, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Ver perfil do usuário
EnvyTH



Mensagens : 7
Data de inscrição : 11/04/2014

MensagemAssunto: Re: [Resolvido] Editar chamado não aparece Área Responsável e Problema   Seg Abr 14, 2014 3:32 pm

Resolvi ^^ era apenas um problema de permissão.. ao perceber que meu usuário nem abria chamado para a mesma área e que o usuário conseguia ver normalmente a opção de Área Responsável e Problema dei uma olhada em todas as configurações da aba admin e encontrei o problema.

Admin > Ocorrências > Áreas - Configuração.

Você tem que se auto-permitir receber chamados. Mesmo que você não vá abrir um chamado para você mesmo. Fiz isso e pronto. Resolvido Wink
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
[Resolvido] Editar chamado não aparece Área Responsável e Problema
Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [Resolvido]Editar css
» [Resolvido] No Widget não aparece o modo html.
» [Resolvido] O arquivo flash não aparece
» [Resolvido]Editar dados de uma tabela
» [Resolvido]editar campo de chave-primária

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: