Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta

» Fazer Insert de Area e Problemas
Qui Dez 29, 2016 12:58 pm por FabioRK


Compartilhe | 
 

 box local e problema nao carregam

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
o_krah



Mensagens : 1
Data de inscrição : 28/12/2012

MensagemAssunto: box local e problema nao carregam   Sex Dez 28, 2012 3:57 pm

falae galera, uso o ocomon a alguns anos ja, porem de uns dias pra cá tenho enfrentado alguns problemas, primeiro dava erro 500, alterei as permissoes das pastas pra 755 e voltou ao normal, porem agora to com outro problemao, o campo problema e local só carrega quando quer, se eu abrir e logar na primeira vez que abro o chamado aparece, se eu nao abrir o chamado e clicar em abrir chamado novamente ou abrir outro chamado já nao aparece mais (nao carrega) e as vezes nem no primeiro login carrega... alguma luz?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
box local e problema nao carregam
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» O que precisa pra entrar no local da prova do Enem 2011?
» Grande problema a 2T
» Problema com Vapor da Trailtech
» Problema de cor de legenda e cores, de Admin, menbros..etc
» Problema com a imagem do rank

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: