Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta

» Fazer Insert de Area e Problemas
Qui Dez 29, 2016 12:58 pm por FabioRK


Compartilhe | 
 

 Após instalação, toda palavra que tem acento aparece um ponto de interrogação

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
gilbertofurtado



Mensagens : 4
Data de inscrição : 06/01/2015

MensagemAssunto: Após instalação, toda palavra que tem acento aparece um ponto de interrogação   Ter Jan 06, 2015 12:19 pm

Olá a todos, fiz a instalação do ocmomon, tudo corretamente, porém quando abro todas palavras que tem acento ou ç aparecem com um ponto de interrogação preto. Segue abaixo um print da tela, alguém sabe como corrigir isso?
[img][/img]
Voltar ao Topo Ir em baixo
Ver perfil do usuário
JardelRodrigues

avatar

Mensagens : 8
Data de inscrição : 05/01/2015
Idade : 36

MensagemAssunto: Acentuação no Apache ISO-8859-1   Ter Jan 06, 2015 8:57 pm

Voltar ao Topo Ir em baixo
Ver perfil do usuário
gilbertofurtado



Mensagens : 4
Data de inscrição : 06/01/2015

MensagemAssunto: Re: Após instalação, toda palavra que tem acento aparece um ponto de interrogação   Qua Jan 07, 2015 8:12 am

JardelRodrigues escreveu:
Gilberto, veja esta post

http://ocomon.forumbrasil.net/t18-caracteres-estranhos-ao-editar-uma-ocorrencia-solucionado

Deve lhe ajudar

Obrigado por responder, mas não resolveu o problema.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
adrhohmann



Mensagens : 10
Data de inscrição : 24/03/2014

MensagemAssunto: Re: Após instalação, toda palavra que tem acento aparece um ponto de interrogação   Qua Jan 14, 2015 8:56 am

Amigão!!
Procure a resposta AQUI   Comigo deu certo!!!!!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Após instalação, toda palavra que tem acento aparece um ponto de interrogação   

Voltar ao Topo Ir em baixo
 
Após instalação, toda palavra que tem acento aparece um ponto de interrogação
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Link em uma palavra
» Uma palavra redirecionar para uma página
» Palavra-passe em fóruns e sub-fóruns
» Limite de letras nome de usuario e proibir mais que uma palavra
» Repetição de uma palavra no campo de perfil

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: