Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos

Compartilhe | 
 

 Sem registro quando há acentuação dentro do Ocomon

Ir em baixo 
AutorMensagem
samspbr



Mensagens : 18
Data de inscrição : 06/11/2014

MensagemAssunto: Sem registro quando há acentuação dentro do Ocomon   Qui Nov 06, 2014 10:19 pm

Boa noite pessoal, preciso de uma ajuda de vocês. Quem puder ajudar eu fico grato. Tudo que vou criar na área de atendimento e/ou problema no Ocomon que há acento ele simplesmente não aparece nada. O "ç" entra normal, agora acento não entra de forma alguma.
Grato.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
FabioRK

avatar

Mensagens : 371
Data de inscrição : 14/09/2009
Idade : 38
Localização : Carazinho - RS

MensagemAssunto: Re: Sem registro quando há acentuação dentro do Ocomon   Sex Nov 07, 2014 9:05 am

Já existem vários tópicos com esse problema e várias sugestões de correção.
Favor utilizar a pesquisa e verificar.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Sem registro quando há acentuação dentro do Ocomon
Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Sistema de registro e login por lists
» Imagem do fórum é alterada quando colocado novo sub-fórum
» Registro no forum apenas com convite
» [Resolvido] Avisar-me quando uma resposta for postada e busca
» Barra de warning no registro

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Base de Dados-
Ir para: