Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» Área e Problemas do Consultar igual ao de Abrir chamado
Ter Set 12, 2017 8:53 am por renatomdm

» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta


Compartilhe | 
 

 Primeiras Observações OcoMon 2.0-RC6

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
geek182
Admin
avatar

Mensagens : 41
Data de inscrição : 09/09/2009
Idade : 27
Localização : SP

MensagemAssunto: Primeiras Observações OcoMon 2.0-RC6   Sab Set 12, 2009 1:41 am

Acabei de fazer a instalacao e agora estou configurando a nova versao .
De primeiro instante posso dizer que está bem mais fácil fazer a instalação.

Tela inicial:


assim que eu completar toda a configuração basica eu posto aqui.
Fui
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://ocomon.forumbrasil.net
 
Primeiras Observações OcoMon 2.0-RC6
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: Painel de Avisos-
Ir para: