Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta

» Fazer Insert de Area e Problemas
Qui Dez 29, 2016 12:58 pm por FabioRK


Compartilhe | 
 

 descrição não visualizado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
felipelolaia



Mensagens : 7
Data de inscrição : 26/06/2014

MensagemAssunto: descrição não visualizado   Dom Jun 29, 2014 4:59 pm

Boa tarde.

Amigos, estou realizando alguns cadastros e me deparei com o seguinte problema:

Quando crio as áreas não aparecem a descrição das áreas conforme imagem em anexo.


agradeço a ajuda.



Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
descrição não visualizado
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Erro na descrição
» Estilos das fontes na descrição dos foruns
» Bug na descrição
» Como colocar imagem ao lado da descrição do fórum?
» Descrição da CSS

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: