Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» Área e Problemas do Consultar igual ao de Abrir chamado
Ter Set 12, 2017 8:53 am por renatomdm

» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta


Compartilhe | 
 

 Tela dropando!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
caiocandido



Mensagens : 1
Data de inscrição : 29/05/2013

MensagemAssunto: Tela dropando!!   Seg Jun 17, 2013 10:15 am

Bom dia !!


estou efetuando a implantação do ocomon 2.0-rc6....
apresenta um pequeno problema referente a abertura de chamados por usuarios marcando os usuarios com a opção "somente abertura"
ao logar fica dropando a pagina.


como soluciono isso?????
Voltar ao Topo Ir em baixo
Ver perfil do usuário
daniel.ferreira



Mensagens : 1
Data de inscrição : 10/07/2013

MensagemAssunto: Dropando Pagina    Qua Jul 10, 2013 7:12 pm

Ola Caio!

Conseguiu uma solucao para este problema? Estou com o mesmo caso aqui na empresa. Poderia dar uma forca?

Obrigado

Daniel Ferreira
Voltar ao Topo Ir em baixo
Ver perfil do usuário
FabioRK

avatar

Mensagens : 371
Data de inscrição : 14/09/2009
Idade : 38
Localização : Carazinho - RS

MensagemAssunto: Re: Tela dropando!!   Qui Jul 18, 2013 7:15 pm

Essa solução já tem no fórum...só não estou encontrando o post, temos que pesquisar.
Se não me falha a memória é referente a configuração de usuário, áreas e perfil de tela.
Verifica se tuas configurações estão todas corretas, área de abertura, usuário vinculados ás áreas, perfil de tela vinculado ao usuário



Voltar ao Topo Ir em baixo
Ver perfil do usuário
marcosistemas



Mensagens : 3
Data de inscrição : 25/08/2011

MensagemAssunto: Estou com o mesmo problema   Ter Set 17, 2013 3:59 pm

Boa Tarde Pessoal,

Também estou com esse mesmo problema, verifiquei as configurações que nosso amigo FabioRK mencionou, mas não tive sucesso algum, se alguém tiver novidades, favor postar, ou mesmo se encontrar no fórum algum tópico semelhante.

Att.
Marco
Voltar ao Topo Ir em baixo
Ver perfil do usuário
FabioRK

avatar

Mensagens : 371
Data de inscrição : 14/09/2009
Idade : 38
Localização : Carazinho - RS

MensagemAssunto: Re: Tela dropando!!   Qua Set 18, 2013 3:09 pm

Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Tela dropando!!   

Voltar ao Topo Ir em baixo
 
Tela dropando!!
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL-
Ir para: