Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta

» Fazer Insert de Area e Problemas
Qui Dez 29, 2016 12:58 pm por FabioRK


Compartilhe | 
 

 [Resolvido]problema na Administração de Áreas de Atendimento

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
sulenirio



Mensagens : 7
Data de inscrição : 09/03/2012

MensagemAssunto: [Resolvido]problema na Administração de Áreas de Atendimento   Sex Mar 16, 2012 4:53 pm

Galera, estou com esse problema na Administração de Áreas de Atendimento que dá o seguinte erro quando vou desmarcar umas das opções e dá o seguinte erro: REMOÇÃO DE ÁREA QUE PODE ABRIR CHAMADO: Table '444851.areaXarea_abrechamado' doesn't exist. Só que antes estava dando o problema de ERRO NA EXECUÇÃO DA QUERY DE CONSULTA! e consertei com um dos topicos de http://ocomon.forumbrasil.net/t422-erro-na-execucao-da-query-de-consulta?highlight=ERRO+NA+EXECU%C3%87%C3%83O+DA+QUERY+DE+CONSULTA.


Se alguem puder ajudar ficaria grato!!!


Última edição por sulenirio em Seg Mar 19, 2012 11:39 am, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Ver perfil do usuário
noslek



Mensagens : 18
Data de inscrição : 27/01/2012

MensagemAssunto: Re: [Resolvido]problema na Administração de Áreas de Atendimento   Seg Mar 19, 2012 9:38 am

sulenirio escreveu:

Galera, estou com esse problema na Administração de Áreas de Atendimento que dá o seguinte erro quando vou desmarcar umas das opções e dá o seguinte erro: REMOÇÃO DE ÁREA QUE PODE ABRIR CHAMADO: Table '444851.areaXarea_abrechamado' doesn't exist. Só que antes estava dando o problema de ERRO NA EXECUÇÃO DA QUERY DE CONSULTA! e consertei com um dos topicos de http://ocomon.forumbrasil.net/t422-erro-na-execucao-da-query-de-consulta?highlight=ERRO+NA+EXECU%C3%87%C3%83O+DA+QUERY+DE+CONSULTA.


Se alguem puder ajudar ficaria grato!!!
Cara, dá uma verificada para ver se existe a refencia das áreas na tabela areaXarea_abrechamado
Voltar ao Topo Ir em baixo
Ver perfil do usuário
sulenirio



Mensagens : 7
Data de inscrição : 09/03/2012

MensagemAssunto: Re: [Resolvido]problema na Administração de Áreas de Atendimento   Seg Mar 19, 2012 11:39 am

noslek escreveu:
sulenirio escreveu:

Galera, estou com esse problema na Administração de Áreas de Atendimento que dá o seguinte erro quando vou desmarcar umas das opções e dá o seguinte erro: REMOÇÃO DE ÁREA QUE PODE ABRIR CHAMADO: Table '444851.areaXarea_abrechamado' doesn't exist. Só que antes estava dando o problema de ERRO NA EXECUÇÃO DA QUERY DE CONSULTA! e consertei com um dos topicos de http://ocomon.forumbrasil.net/t422-erro-na-execucao-da-query-de-consulta?highlight=ERRO+NA+EXECU%C3%87%C3%83O+DA+QUERY+DE+CONSULTA.


Se alguem puder ajudar ficaria grato!!!
Cara, dá uma verificada para ver se existe a refencia das áreas na tabela areaXarea_abrechamado


Valew camarada deu certo
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: [Resolvido]problema na Administração de Áreas de Atendimento   

Voltar ao Topo Ir em baixo
 
[Resolvido]problema na Administração de Áreas de Atendimento
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [Resolvido] Problema com widget 'novidades'
» [Resolvido] Problema para configurar novo domínio
» [Resolvido] Problema na formatação do texto
» [Resolvido] Problema com os ranks
» [Resolvido] Problema com dominio - não elimina - go daddy

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: