Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos

Compartilhe | 
 

 Erro ao tentar acessar o OCOMON - Erro 404

Ir em baixo 
AutorMensagem
mwl



Mensagens : 1
Data de inscrição : 09/02/2010

MensagemAssunto: Erro ao tentar acessar o OCOMON - Erro 404   Ter Fev 09, 2010 2:19 pm

OlÁ Pessoal,


Estou tentando configurar o OCOMON com o XAMPP num servidor windows 2003 server STD.

Sigo todo o procedimento de instalação e configuração, mas quando vou tentar acessar a URL, me aparece o seguinte erro abaixo:

Objeto não encontrado!
A URL requisitada não foi encontrada neste servidor. Se você digitou o endereço (URL) manualmente, por favor verifique novamente a sintaxe do endereço.

Se você acredita ter encontrado um problema no servidor, por favor entre em contato com o webmaster.

Error 404
192.168.0.4
2/9/2010 3:02:03 PM
Apache/2.2.12 (Win32) DAV/2 mod_ssl/2.2.12 OpenSSL/0.9.8k mod_autoindex_color PHP/5.3.0 mod_perl/2.0.4 Perl/v5.10.0


Já tentei de tudo....o mais engraçado é que a mesmo procedimento aplicado em um micro com Windows XP Professional, funcionou...

Segue o link com o print da tela com todo o status do sitema: http://img708.imageshack.us/i/erroocomonapache.jpg/

O problema é que preciso configurar no meu servidor pra que eu possa disponibilizar aos usuários, para facilitar o backup e para que eu não tenha que deixar o meu micro ligado direto.

Alguém já passou por este problema e pode me ajudar....

Obrigado desde já pela atenção

Abraço

Jefferson
Voltar ao Topo Ir em baixo
Ver perfil do usuário
andrex555

avatar

Mensagens : 37
Data de inscrição : 25/11/2009
Idade : 40
Localização : Rio de Janeiro

MensagemAssunto: Configuração   Qui Ago 12, 2010 7:47 pm

mwl escreveu:
OlÁ Pessoal,


Estou tentando configurar o OCOMON com o XAMPP num servidor windows 2003 server STD.

Sigo todo o procedimento de instalação e configuração, mas quando vou tentar acessar a URL, me aparece o seguinte erro abaixo:

Objeto não encontrado!
A URL requisitada não foi encontrada neste servidor. Se você digitou o endereço (URL) manualmente, por favor verifique novamente a sintaxe do endereço.

Se você acredita ter encontrado um problema no servidor, por favor entre em contato com o webmaster.

Error 404
192.168.0.4
2/9/2010 3:02:03 PM
Apache/2.2.12 (Win32) DAV/2 mod_ssl/2.2.12 OpenSSL/0.9.8k mod_autoindex_color PHP/5.3.0 mod_perl/2.0.4 Perl/v5.10.0


Já tentei de tudo....o mais engraçado é que a mesmo procedimento aplicado em um micro com Windows XP Professional, funcionou...

Segue o link com o print da tela com todo o status do sitema: http://img708.imageshack.us/i/erroocomonapache.jpg/

O problema é que preciso configurar no meu servidor pra que eu possa disponibilizar aos usuários, para facilitar o backup e para que eu não tenha que deixar o meu micro ligado direto.

Alguém já passou por este problema e pode me ajudar....

Obrigado desde já pela atenção

Abraço

Jefferson

Em "Configurações gerais" como está preenchida a opção SITE PARA ACESSO AO OCOMON?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
laerciosn



Mensagens : 7
Data de inscrição : 04/03/2011
Localização : Ferraz de Vasconcelos

MensagemAssunto: Re: Erro ao tentar acessar o OCOMON - Erro 404   Sex Mar 04, 2011 5:03 pm

Ola pessoal também, estou com este problema, alguem podes me ajudar a verificar onde esta meu erro ?

Obrigado
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Erro ao tentar acessar o OCOMON - Erro 404   

Voltar ao Topo Ir em baixo
 
Erro ao tentar acessar o OCOMON - Erro 404
Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Erro crítico ao tentar acessar forum
» Erro 404 - Not Found ao tentar enviar imagem para o álbum
» Erro ao acessar painel de controle
» Erro painel de usuario phpBB3
» Erro ao imprimir relatório - memoria insuficiente

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: