Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» Área e Problemas do Consultar igual ao de Abrir chamado
Ter Set 12, 2017 8:53 am por renatomdm

» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta


Compartilhe | 
 

 Erro no modulo de inventário

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Afilho



Mensagens : 5
Data de inscrição : 28/01/2010

MensagemAssunto: Erro no modulo de inventário   Qui Jan 28, 2010 2:32 pm

Fala galera!

Esse é meu 1° post e como pesquisei e não achei nada a respeito, resolvi abri esse post.

No modulo de inventário, quando eu clico em um equipamento para a visualização completa do mesmo aparece a seguinte mensagem de erro:

Warning: mysql_fetch_array(): supplied argument is not a valid MySQL result resource in /var/www/site/.../helpdesk/invmon/geral/mostra_consulta_inv.php on line 73

Detalhe, antes eu utilizava Apache 2, PHP 4, Mysql 5 e Ocomon 2.0-RC4.1 e tudo funcionava certinho.

Versão Atual:
Ocomon 2.0-RC4.1
Apache 2
PHP 5.2.6-1
MySQL 5.0.51a
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Erro no modulo de inventário
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [Resolvido] Erro na instalação do módulo facebook
» Erro de compilação no Vb na criação de um módulo
» erro com projeção esquisito.....
» Erro no post
» Erro na descrição

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: