Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta

» Fazer Insert de Area e Problemas
Qui Dez 29, 2016 12:58 pm por FabioRK


Compartilhe | 
 

 Problema em CCusto

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
adrianacombat



Mensagens : 12
Data de inscrição : 28/11/2011

MensagemAssunto: Problema em CCusto   Seg Dez 12, 2011 1:21 pm

Vejam o problema q está dandop no ocomon:

Erro na inclusão do Centro de Custo!INSERT INTO `ocomon_rc6`.CCUSTO (descricao,codccusto) values ('Arquivo','ARQ')

Isso ocorre quando eu insiro um dados, antes o erro é este:

Warning: mysql_numrows(): supplied argument is not a valid MySQL result resource in /home/estoques/public_html/ocomon/admin/geral/ccustos.php on line 42

Alguém pode me ajudar?

Obrigada
Voltar ao Topo Ir em baixo
Ver perfil do usuário
adrianacombat



Mensagens : 12
Data de inscrição : 28/11/2011

MensagemAssunto: Resolvido   Qui Dez 15, 2011 3:31 pm

Bom pessoal, eu voltei o banco original e funcionou.


adrianacombat escreveu:
Vejam o problema q está dandop no ocomon:

Erro na inclusão do Centro de Custo!INSERT INTO `ocomon_rc6`.CCUSTO (descricao,codccusto) values ('Arquivo','ARQ')

Isso ocorre quando eu insiro um dados, antes o erro é este:

Warning: mysql_numrows(): supplied argument is not a valid MySQL result resource in /home/estoques/public_html/ocomon/admin/geral/ccustos.php on line 42

Alguém pode me ajudar?

Obrigada
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Problema em CCusto
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Grande problema a 2T
» Problema com Vapor da Trailtech
» Problema de cor de legenda e cores, de Admin, menbros..etc
» Problema com a imagem do rank
» Código com problema

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: