Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» Área e Problemas do Consultar igual ao de Abrir chamado
Ter Set 12, 2017 8:53 am por renatomdm

» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta


Compartilhe | 
 

 Estava normal o OCOMON agora parou de encaminhar os e-mails

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
charlesduarte04

avatar

Mensagens : 6
Data de inscrição : 04/01/2011

MensagemAssunto: Estava normal o OCOMON agora parou de encaminhar os e-mails   Qui Ago 18, 2011 2:25 pm

Os e-mail estavam sendo enviados normalmente, utilizando estas configurações abaixo:

Utiliza SMTP (do PHPMAILER): Não
Endereço SMTP: smtp.gmail.com
Precisa de autenticação: Não
Usuário: xxx@gmail.com
Endereço de envio (FROM): xxx@gmail.com
Nome do From (alias): SISTEMA_OCOMON
Conteúdo HTML: SIM


Agora parou de funcionar, alguém já teve este problema. Que possa me ajudar.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Estava normal o OCOMON agora parou de encaminhar os e-mails
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Versões e Atualizações-
Ir para: