Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» Área e Problemas do Consultar igual ao de Abrir chamado
Ter Set 12, 2017 8:53 am por renatomdm

» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta


Compartilhe | 
 

 O ocomon, após logar o usuario não entra no sistema só reinicia.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
charlesduarte04

avatar

Mensagens : 6
Data de inscrição : 04/01/2011

MensagemAssunto: O ocomon, após logar o usuario não entra no sistema só reinicia.   Qua Ago 17, 2011 8:54 am

Ao tentar logar no OCOMON que está a dois meses rodando, não consigo logar no sistema nenhum usuário, alguém já teve este problema.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
victor.huf



Mensagens : 6
Data de inscrição : 23/08/2011

MensagemAssunto: Re: O ocomon, após logar o usuario não entra no sistema só reinicia.   Qui Set 29, 2011 8:36 am

Já passei por isso tbm e resolvi depois de rever as permissões do usuário Ocomon para acessar a base de dados.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
salgado



Mensagens : 3
Data de inscrição : 05/01/2012

MensagemAssunto: Re: O ocomon, após logar o usuario não entra no sistema só reinicia.   Sab Jan 07, 2012 1:33 pm

charlesduarte04 escreveu:
Ao tentar logar no OCOMON que está a dois meses rodando, não consigo logar no sistema nenhum usuário, alguém já teve este problema.

Colega deixa eu entender quando vc loga com qualquer usuario gera algum tipo de erro ou simplismente fica piscando sem parar seu menu lateral se aparecer nada no corpo da pagina ??
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: O ocomon, após logar o usuario não entra no sistema só reinicia.   

Voltar ao Topo Ir em baixo
 
O ocomon, após logar o usuario não entra no sistema só reinicia.
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Painel de usuário com outro tipo de sistema
» MODERADORES EXIJO UMA RESPOSTA: Usuario Banido!
» Painel do usuario
» Nome de usuario, e-mail e senha somem quando passa o mouse
» [TUTORIAL] Adicionar imagem para login

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Versões e Atualizações-
Ir para: