Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta

» Fazer Insert de Area e Problemas
Qui Dez 29, 2016 12:58 pm por FabioRK


Compartilhe | 
 

 Envio de e-mail na versão 2.0RC6

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
duporte



Mensagens : 3
Data de inscrição : 21/07/2011

MensagemAssunto: Envio de e-mail na versão 2.0RC6   Seg Ago 08, 2011 5:08 pm

Ocomon não envia e-mail para todos configurados dentro de uma mesma área na abertura do chamado, está enviando somente para o e-mail cadastro na área.


Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Envio de e-mail na versão 2.0RC6
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Envio de e-mail com anexos usando form de envio , atraves do Access
» Erro envio de e-mail via outlook no windows server 2003
» Exportacao em PDF e envio por e-mail automaticamente....
» Envio de e-mail direto sem outlook...
» Envio de Mensagens privadas para o e-mail após limite

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Versões e Atualizações-
Ir para: