Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» Área e Problemas do Consultar igual ao de Abrir chamado
Ter Set 12, 2017 8:53 am por renatomdm

» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta


Compartilhe | 
 

 Erro ao enviar email

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
andlss



Mensagens : 1
Data de inscrição : 12/11/2009

MensagemAssunto: Erro ao enviar email   Qua Nov 18, 2009 7:57 am

Olá amigos,

Estou com um problema e gostaria da ajuda de voces.

Meu Ocomon simplesmente não envia email. Já fiz as configurações necessárias mas ele de forma alguma consegue se conectar ao servidor de correio SMTP externo. Já coloquei outro software que envia email utilizando o PHPmailer e foi na boa, mas no Ocomon não vai.

Sabem como posso ativar o debug do PHPmailer do Ocomon para investigar o que pode estar acontecendo?

Obrigado

André Luiz
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Erro ao enviar email
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Modificar local de cadastro e enviar email a todos membros
» Enviar email
» Erro ao enviar mensagem com formulário
» Mensagem de Aviso que aparece do método '.send' antes enviar email pelo access
» Tentativa de Enviar Email: erro de transporte foi 0x80040217

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: