Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» Área e Problemas do Consultar igual ao de Abrir chamado
Ter Set 12, 2017 8:53 am por renatomdm

» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta


Compartilhe | 
 

 Erro na Query de pesquisa no campo "Areas - Configuração"

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
bolaoforever



Mensagens : 1
Data de inscrição : 21/06/2011

MensagemAssunto: Erro na Query de pesquisa no campo "Areas - Configuração"   Ter Jun 21, 2011 4:27 pm

Pessoal boa tarde,

Configurei um dominio e instalei uma base de dados no Bluehost para disponibilizar o Ocomon (versão mais nova) online.

Tudo ocorreu bem na importação e o Ocomon pareceu ter sido instalado corretamente. Porém, quando fui abrir um chamado, não apareceram as áreas cadastradas e nem os tipos de problemas relacionados as areas.

Entrei no módulo de administrador e fui na área de ocorrencias. Quando fui verificar as áreas, tudo OK, mas logo abaixo em "Areas - Configuração", este módulo apresentou um erro : "erro na Query de pesquisa".

Alguem pode me ajudar?

se preferirem, me mandem um e-mail: bolaoforever(at)gmail.com

Por favor, respondam, é urgente!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Erro na Query de pesquisa no campo "Areas - Configuração"
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Erro de posicionamento da caixa de pesquisa com os ícones de novo tópico
» Como arrumar esse erro no campo do perfil
» Erro o valor que vce inseriu não é valido para este campo.
» Remover campo de busca
» Imagem de fundo no campo de respostas rápidas

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Base de Dados-
Ir para: