Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta

» Fazer Insert de Area e Problemas
Qui Dez 29, 2016 12:58 pm por FabioRK


Compartilhe | 
 

 chamado aberto nao envia email para tecnico

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
omaia



Mensagens : 13
Data de inscrição : 19/05/2011

MensagemAssunto: chamado aberto nao envia email para tecnico   Qui Maio 19, 2011 12:49 pm

Prezados,

Tenho usado com bastante satisfaçao o ocomon 2.0 RC6 tem suprido bastante as necessidades, mas observei que quando abro algum chamado para algum operador da mesma area responsavel da qual faço parte, no campo "Encaminhar o chamado para:" escolho o tecnico pra quem to abrindo o chamado a marco a opçao enviar email para o tecnico, mas o email so acaba chegando para area responsavel, e nao para o tecnico.

O email so vai para o tecnico quando o chamado ja está criado e é feito alguma ediçao no chamado, dai o email chega normal pro tecnico, mas na abertura do chamado isso nao ocorre.

alguma dica?

Obrigado
abs
Voltar ao Topo Ir em baixo
Ver perfil do usuário
omaia



Mensagens : 13
Data de inscrição : 19/05/2011

MensagemAssunto: Re: chamado aberto nao envia email para tecnico   Ter Maio 24, 2011 9:50 am

ninguem passou por isto?

obrigado
Voltar ao Topo Ir em baixo
Ver perfil do usuário
danielribasdantas



Mensagens : 1
Data de inscrição : 06/10/2011

MensagemAssunto: Re: chamado aberto nao envia email para tecnico   Qui Out 06, 2011 3:37 pm

Estou com mesmo problema.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
andre.moreno



Mensagens : 1
Data de inscrição : 01/12/2011

MensagemAssunto: Re: chamado aberto nao envia email para tecnico   Qui Dez 01, 2011 6:21 pm

Tambem estou com o mesmo problema.

A única solução que eu vi, não mto funcional é chato, é no momento de abrir o chamado para o técnico marcar o Encaminhar o chamado para: TECNICO
e selecionar a opção de enviar email para o tecnico..


só dessa maneira consegui.....sacal...+ consegui..=\
Voltar ao Topo Ir em baixo
Ver perfil do usuário
JardelRodrigues

avatar

Mensagens : 8
Data de inscrição : 05/01/2015
Idade : 36

MensagemAssunto: Re: chamado aberto nao envia email para tecnico   Qui Jan 08, 2015 4:13 pm

Estou com o problema desta forma.
O sistema envia o e-mail para a Área Responsável e não para o técnico
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: chamado aberto nao envia email para tecnico   

Voltar ao Topo Ir em baixo
 
chamado aberto nao envia email para tecnico
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Como enviar um email para todos os membros do fórum
» Email para todos os membros
» Mandar o email para todos os usuários
» Enviar mensagem á todos os membros
» Duvida como tirar email para cadastrar

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Customização-
Ir para: