Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos

Compartilhe | 
 

 Modulo Inventário -Não altera Empresa no campo Unidade

Ir em baixo 
AutorMensagem
rogeriosbc



Mensagens : 3
Data de inscrição : 12/05/2011
Localização : São Bernardo do Campo

MensagemAssunto: Modulo Inventário -Não altera Empresa no campo Unidade   Ter Maio 17, 2011 4:49 pm

Olá Pessoal,

estou tendo este problema com o campo Unidade , preciso alterar a empresa que foi cadastrada o equipamento e não estou conseguindo!!!!

Por acaso não está habilitado essa alteração ?

Aguardo alguma ajuda...


Rogério
SBC Soluções
Voltar ao Topo Ir em baixo
Ver perfil do usuário
rogeriosbc



Mensagens : 3
Data de inscrição : 12/05/2011
Localização : São Bernardo do Campo

MensagemAssunto: Re: Modulo Inventário -Não altera Empresa no campo Unidade   Qui Maio 19, 2011 1:23 pm

Socorrooo....

Ninguem sabe me dizer oq pode ser esse problema????? não estou conseguindo resolver!!!!

Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Modulo Inventário -Não altera Empresa no campo Unidade
Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Como Bloquear Alteração De Nick No Forum?
» Permitir alteração do login pelo próprio usuário
» Ajuda em alteração do footer
» [Resolvido] Como usar um domínio de outra empresa em meu fórum?
» Alterações "low-cost"

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: