Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» Área e Problemas do Consultar igual ao de Abrir chamado
Ter Set 12, 2017 8:53 am por renatomdm

» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta


Compartilhe | 
 

 Modulo Inventário -Não altera Empresa no campo Unidade

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
rogeriosbc



Mensagens : 3
Data de inscrição : 12/05/2011
Localização : São Bernardo do Campo

MensagemAssunto: Modulo Inventário -Não altera Empresa no campo Unidade   Ter Maio 17, 2011 4:49 pm

Olá Pessoal,

estou tendo este problema com o campo Unidade , preciso alterar a empresa que foi cadastrada o equipamento e não estou conseguindo!!!!

Por acaso não está habilitado essa alteração ?

Aguardo alguma ajuda...


Rogério
SBC Soluções
Voltar ao Topo Ir em baixo
Ver perfil do usuário
rogeriosbc



Mensagens : 3
Data de inscrição : 12/05/2011
Localização : São Bernardo do Campo

MensagemAssunto: Re: Modulo Inventário -Não altera Empresa no campo Unidade   Qui Maio 19, 2011 1:23 pm

Socorrooo....

Ninguem sabe me dizer oq pode ser esse problema????? não estou conseguindo resolver!!!!

Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Modulo Inventário -Não altera Empresa no campo Unidade
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [Resolvido] Como usar um domínio de outra empresa em meu fórum?
» Como faço para colocar modulo no forum
» Sombra modulo de widgets
» Altera título do fórum
» Logo do forum alterar sempre que altera a pagina.

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: