Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta

» Fazer Insert de Area e Problemas
Qui Dez 29, 2016 12:58 pm por FabioRK


Compartilhe | 
 

 Erros no primeiro acesso.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
diego daniel



Mensagens : 4
Data de inscrição : 31/03/2011

MensagemAssunto: Erros no primeiro acesso.   Qui Mar 31, 2011 10:40 am

Bom dia senhores ,

Sou novo no assunto , estou tentando usar o Ocomon , atraves do XAMP , ja importei o banco e quando faço o primeiro login ocorre os seguintes erros:

Warning: mysql_fetch_array() expects parameter 1 to be resource, boolean given in C:\xampp\htdocs\ocomon\includes\include_geral.inc.php on line 47

Notice: Undefined index: sis_screen in C:\xampp\htdocs\ocomon\includes\common\login.php on line 188

Warning: mysql_fetch_array() expects parameter 1 to be resource, boolean given in C:\xampp\htdocs\ocomon\includes\common\login.php on line 219
NÃO FOI POSSÍVEL ACESSAR A TABELA DE CONFIGURAÇÕES DO SISTEMA!


Alguem poderia me ajudar ,por favor.

Obrigado.

Diego
Voltar ao Topo Ir em baixo
Ver perfil do usuário
beraldomt



Mensagens : 4
Data de inscrição : 23/07/2012

MensagemAssunto: Re: Erros no primeiro acesso.   Qui Jul 26, 2012 11:04 am

Brother bom dia, fiz a instalação no xampps usando o tutotial abaixo e ficou perfeito, vê ai se interessa.

gerenciandotudodeti.blogspot.com.br/2010/12/como-instalar-o-ocomon-ferramenta-help.html

Att
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Erros no primeiro acesso.
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Ajuda com o primeiro acesso do thunder 7..
» Meu primeiro trampo !
» Primeiro Wallpaper
» Jogo dos 5 Erros by Pixu
» Pac-Man in Platform Games - Primeiro Jogo

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: