Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» Área e Problemas do Consultar igual ao de Abrir chamado
Ter Set 12, 2017 8:53 am por renatomdm

» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta


Compartilhe | 
 

 [SOLUCIONADO] Acesso via rede interna

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
bulacios



Mensagens : 2
Data de inscrição : 29/09/2009

MensagemAssunto: [SOLUCIONADO] Acesso via rede interna   Ter Set 29, 2009 8:21 am

Bom dia...

Instalei o Ocomon e o mesmo funciona perfeitamente local, porem ao tentar acessar o sistema pela rede interna da empresa o mesmo não funciona, não é carregado.

Observações:
Sistema Operacional Windows Vista Bussines
Rede com dominio
Sistema funcionando localmente.
Configurações de acesso feitas conforme tutorial que acompanha o programa.
define ( "OCOMON_SITE", "http://end_ip/ocomon");

Porém não consigo acesso ao sistema em outra maquina, em outro endereço de ip (da mesma rede).

Atencioamente.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
geek182
Admin
avatar

Mensagens : 41
Data de inscrição : 09/09/2009
Idade : 27
Localização : SP

MensagemAssunto: Re: [SOLUCIONADO] Acesso via rede interna   Ter Set 29, 2009 8:36 am

faz um teste pra vê se tá conseguindo se comunicar com ela.
manda um ping na máquina e vê se responde.
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://ocomon.forumbrasil.net
bulacios



Mensagens : 2
Data de inscrição : 29/09/2009

MensagemAssunto: Re: [SOLUCIONADO] Acesso via rede interna   Ter Set 29, 2009 8:40 am

Galera Problema resolvido....

O problema que impedia o acesso ao sistema era a liberação da portas no firewal do windows.

bulacios escreveu:
Bom dia...

Instalei o Ocomon e o mesmo funciona perfeitamente local, porem ao tentar acessar o sistema pela rede interna da empresa o mesmo não funciona, não é carregado.

Observações:
Sistema Operacional Windows Vista Bussines
Rede com dominio
Sistema funcionando localmente.
Configurações de acesso feitas conforme tutorial que acompanha o programa.
define ( "OCOMON_SITE", "http://end_ip/ocomon");

Porém não consigo acesso ao sistema em outra maquina, em outro endereço de ip (da mesma rede).

Atencioamente.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: [SOLUCIONADO] Acesso via rede interna   

Voltar ao Topo Ir em baixo
 
[SOLUCIONADO] Acesso via rede interna
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Acesso a Rede foi Interrompido!
» Como acesso Bullit fora da rede
» [resolvido] ACESSO REMOTO MIKROTIK
» ACESSO EXTERNO COM DDNS MIKROTIK EM SERIES
» [Resolvido] Limitar o acesso a determinados objectos por parte de alguns utilizadores em rede.

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: