Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta

» Fazer Insert de Area e Problemas
Qui Dez 29, 2016 12:58 pm por FabioRK


Compartilhe | 
 

 Problema ao logar no ocomon - digito usuário e senha e não acontece nada

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
fernando



Mensagens : 1
Data de inscrição : 23/03/2011

MensagemAssunto: Problema ao logar no ocomon - digito usuário e senha e não acontece nada   Qua Mar 23, 2011 6:13 pm

Prezados colegas,

descobri esta ferramenta e achei muito interessante. Eu gostaria muito de implementá-la na empresa onde trabalho.
Fiz os testes de instalação seguindo o tutorial, mas no momento que fui digitar o usuário (admin) e a senha (admin) a tela de login atualiza e não acontece nada. Volta novamente para a tela de login. Não emite mensagem alguma.

Caso alguém tenha passado por algo parecido ou saiba como solucionar este problema, favor me orientar.

Desde já agradeço.

Fernando Rodrigues Ramos.
fernandorramos@hotmail.com
ferinteramerica@hotmail.com
fernandorodriguesramos@gmail.com
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Problema ao logar no ocomon - digito usuário e senha e não acontece nada
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [TUTORIAL] Adicionar imagem para login
» Link redirecionando para outro site
» Conectar o Roteador do Cliente para pedir autenticação do hotspot em todos os dispositivos!
» Manual passo-a-passo do HOTSPOT INTELIGENTE.
» Problema no redirecionamento de recuperação de senha do usuário

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: