Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» Área e Problemas do Consultar igual ao de Abrir chamado
Ter Set 12, 2017 8:53 am por renatomdm

» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta


Compartilhe | 
 

 Erro inventário

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
andersonalvesl



Mensagens : 4
Data de inscrição : 21/02/2011
Localização : Salvador-BA

MensagemAssunto: Erro inventário   Ter Mar 15, 2011 5:51 pm

Boa tarde pessoal, está aparecendo o erro abaixo quando tento incluir um equipamento no módulo de inventário. Depois do erro todas as informações digitadas na tela são apagadas.
Já pesquisei em outros sites mas não consegui resolver...

ERRO NA TENTATIVA DE INCLUIR O REGISTRO!
INSERT INTO equipamentos (comp_inv, comp_sn, comp_marca, comp_mb, comp_proc, comp_memo, comp_video, comp_som, comp_rede, comp_modelohd, comp_modem, comp_cdrom, comp_dvd, comp_grav, comp_nome, comp_local, comp_fornecedor, comp_nf, comp_coment, comp_data, comp_valor, comp_data_compra, comp_inst, comp_ccusto, comp_tipo_equip, comp_tipo_imp, comp_resolucao, comp_polegada, comp_fab, comp_situac, comp_tipo_garant, comp_garant_meses) VALUES ('2888','2QVRVK1','1',null, 464,284,,, , null, , , null, ,'DMED01', '26', 2,'1','', '2011-03-15 17:14:18', '0.00', '2009-01-01 17:14:18', '11', null, '2', null, null, null, '7', '1', 2, 2 )

Ats,
Anderson.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
andersonalvesl



Mensagens : 4
Data de inscrição : 21/02/2011
Localização : Salvador-BA

MensagemAssunto: Re: Erro inventário   Qui Mar 17, 2011 3:05 pm

Pessoal, alguém pode me ajudar?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Erro inventário
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» erro com projeção esquisito.....
» Erro no post
» Erro na descrição
» Erro de código
» Erro no redirecionamento

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL-
Ir para: