Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» Área e Problemas do Consultar igual ao de Abrir chamado
Ter Set 12, 2017 8:53 am por renatomdm

» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta


Compartilhe | 
 

 Tela "branca" para úsuarios comuns

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
xerell



Mensagens : 2
Data de inscrição : 18/02/2011

MensagemAssunto: Tela "branca" para úsuarios comuns   Sex Fev 18, 2011 2:24 pm

vou postar logo a imagem... seguinte quando eu logo com usuario seja abertura de chamada ou operador, fica assim

Voltar ao Topo Ir em baixo
Ver perfil do usuário
Marquesi



Mensagens : 28
Data de inscrição : 05/04/2011
Idade : 30
Localização : Cuiabá - MT

MensagemAssunto: Re: Tela "branca" para úsuarios comuns   Qua Abr 06, 2011 11:05 am

Isto acontece porque não foram definidas pesmissões na área em que o usuário está lotado.

O ocomon é dividido em 2 módulos:

- Ocorrencias
- Inventários

Se você for no menu Admin -> Permissões você pode configurar qual módulo a área pode acessar. Se quiser pode ser definido os 2 módulos.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
heitor.c.soares



Mensagens : 1
Data de inscrição : 06/12/2011

MensagemAssunto: Tela Branca   Ter Dez 06, 2011 11:51 am

O usuário loga, porem fica tudo branco como a imagem.

Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Tela "branca" para úsuarios comuns   

Voltar ao Topo Ir em baixo
 
Tela "branca" para úsuarios comuns
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» [Resolvido]Como faço para trocar minha tela de HOTSPOT na RB 750 V5.6
» Aprenda como criar um objeto em outra room/sala/tela
» Menu complexo no canto da tela
» Tela para login/cadastro
» Colocar sugestão para o campo nome na tela de cadastro

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: