Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» Área e Problemas do Consultar igual ao de Abrir chamado
Ter Set 12, 2017 8:53 am por renatomdm

» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta


Compartilhe | 
 

 Problemas para Ocomon retornar email via browser...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Jairson Camargo



Mensagens : 1
Data de inscrição : 12/09/2010
Idade : 44
Localização : Curitiba

MensagemAssunto: Problemas para Ocomon retornar email via browser...   Dom Set 12, 2010 6:41 pm

Bom estou tendo esse problema , quando estou direto no servidor o sistema dispara email para os tecnicos e usuarios normalmente, mas quando acesso via browser os email não vem, ha aqui na empresa tem servidor de smtp, pois ja modifiquei o php.ini e nada, alguem tem uma solução?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
andrex555

avatar

Mensagens : 37
Data de inscrição : 25/11/2009
Idade : 40
Localização : Rio de Janeiro

MensagemAssunto: SMTP   Dom Set 19, 2010 1:36 am

Jairson Camargo escreveu:
Bom estou tendo esse problema , quando estou direto no servidor o sistema dispara email para os tecnicos e usuarios normalmente, mas quando acesso via browser os email não vem, ha aqui na empresa tem servidor de smtp, pois ja modifiquei o php.ini e nada, alguem tem uma solução?

Olá,

Eu, particularmente, não recomendo alterar no php.ini. Você já tentou alterar as configurações dentro do Ocomon? Quais foram os problemas encontrados. O servidor de e-mail que você possui é um servidor mesmo ou ele apenas baixa mensagens de um POP externo (hospedagem)?

Aguardo seu retorno.

Abraço.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Problemas para Ocomon retornar email via browser...
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: