Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos

Compartilhe | 
 

 Mensagem: Não foi recuperar as informações de registro!!

Ir em baixo 
AutorMensagem
Eliton Rodrigues



Mensagens : 3
Data de inscrição : 18/05/2016

MensagemAssunto: Mensagem: Não foi recuperar as informações de registro!!   Qua Maio 18, 2016 5:10 pm

Boa tarde a todos!!!
Estou implantando Ocomon na empresa que trabalho estou usando XAMPP v3.2.2 no Windows Server 2012 e MySQL 5.7.12.
Na empresa não utilizamos etiqueta no equipamento, então desabilitei essa informação da tela, porém não consigo salvar a ocorrência o sistema me retorna a seguinte mensagem:
“Não foi recuperar as informações de registro!!”
Alguém já se deparou com esse erro, tem alguma ideia de como posso resolver esse assunto?
Deis de já agradeço qualquer ajuda.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
Mensagem: Não foi recuperar as informações de registro!!
Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Inserir campos de informações na registro de novos usuários
» Recuperar um post eliminado
» Centralizar as informações da mensagem postada
» [codigo-css] separar informações do perfil na mensagem
» Retirar mensagem "informações" ao postar respostas e tópicos

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL-
Ir para: