Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» Área e Problemas do Consultar igual ao de Abrir chamado
Ter Set 12, 2017 8:53 am por renatomdm

» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta


Compartilhe | 
 

 [duvida] Configuração

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
tuzinar3

avatar

Mensagens : 1
Data de inscrição : 24/03/2016

MensagemAssunto: [duvida] Configuração   Qui Mar 31, 2016 7:44 am

Bom dia, instalei o ocomon mas depois de feita a instalação estou um pouco travado para configurar as areas, locais.

Como posso realizar a montagem da estrutura do sistema todo em si.?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
[duvida] Configuração
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Duvida na configuração de Rbs
» Configuração do perfil na mensagem
» [DUVIDA] Teria como colocar Boot para punbb
» Duvida com submenu
» Duvida - menu em html

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: Tutorias-
Ir para: