Suporte não-oficial ao OcoMon

Criado e mantido por usuários para usuários
 
InícioInício  PortalPortal  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Últimos assuntos
» FeedBack do usuario
Sex Jul 07, 2017 8:25 am por vafonseca

» Paramentrização Ocomon
Sex Maio 05, 2017 12:51 pm por cristiano.barbosa

» Erro OCOMON perfil criado não aparece
Qua Maio 03, 2017 12:29 pm por rodrigo.guimaraes

» Ocomon não conecta a base apos Servidor Desligar sozinho [Resolvido]
Ter Abr 25, 2017 5:25 pm por leonardocr

» Tela em branco após login no navegador IE
Ter Abr 11, 2017 8:52 am por FabioRK

» [Resolvido] Assentamento no Relatório
Sex Fev 17, 2017 12:39 pm por renatomdm

» Upload de base de dados com 2 Gb
Qua Fev 08, 2017 12:07 pm por alex.xavier

» Grupo Ocomon no telegram
Seg Jan 02, 2017 12:07 pm por leandroz3ta

» Fazer Insert de Area e Problemas
Qui Dez 29, 2016 12:58 pm por FabioRK


Compartilhe | 
 

 [Solucionado] Erro ao enviar e-mail abertura de chamado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
lfernandosg



Mensagens : 3
Data de inscrição : 30/07/2010

MensagemAssunto: [Solucionado] Erro ao enviar e-mail abertura de chamado   Sex Jul 30, 2010 10:02 am

Ao concluir uma abertura de chamado aparece o erro abaixo pois não envia o e-mail para o usuário e nem eu recebo...

A única configuração que eu fiz foi no smtp do ocomon indo em E-MAIL SMTP FICANDO ASSIM:
figuração global para envio de e-mails:
Diretiva Valor

Utiliza SMTP (do PHPMAILER) SIM
Endereço SMTP smtp.gmail.com
Precisa de autenticação SIM
Usuário computacaofernando
Endereço de envio (FROM) computacaofernando@gmail.com
Nome do From (alias) SISTEMA_OCOMON
Conteúdo HTML SIM


Erro que aparece a tela do usuário:

A mensagem não pôde ser enviada.
Mailer Error: SMTP Error: Could not connect to SMTP host.

como faço para resolver isso?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
lfernandosg



Mensagens : 3
Data de inscrição : 30/07/2010

MensagemAssunto: Re: [Solucionado] Erro ao enviar e-mail abertura de chamado   Sex Jul 30, 2010 10:22 am

Resolvi

aqui:
Utiliza SMTP (do PHPMAILER) SIM tem que estar como NAO!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
 
[Solucionado] Erro ao enviar e-mail abertura de chamado
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Como enviar e-mail de confirmação da ativção de novo membro
» Erro ao enviar mensagem com formulário
» Enviar e-mail aos usuários quando um novo tópico for criado
» Erro em enviar e-mail automático por macro
» Não consigo enviar e-mail em massa

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Suporte não-oficial ao OcoMon :: Sua primeira categoria :: GERAL :: Instalação-
Ir para: